Aktuelle Zeit: 19 Nov 2017, 11:35

Virtuosen der Kettensäge

Ein Forum für Kettensägenkünstler

Server Fehler

Hier wird dir geholfen.
Benutzeravatar
 
Beiträge: 85
Registriert: 07 Okt 2014, 16:31
Wohnort: Lindenfels
Name: Cleif Ludwig

Server Fehler

Beitrag von delui » 20 Feb 2015, 18:48

Das Forum ist extrem langsam :x serverprobleme :?: :?:

Wo habt ihr das gehostet :?:

Oder ist das nur bei mir so :( alle andere Seiten laufen super bei mir.

Gruß Cleif

Benutzeravatar
 
Beiträge: 435
Registriert: 31 Aug 2014, 23:21
Wohnort: Arnsberg
Name: Shapoor Engineer

Re: Server Fehler

Beitrag von Shapoor » 20 Feb 2015, 20:07

Ja, irgendetwas stimmt nicht.

Bin machtlos, sorry.

Gude
Shapoor
Wenn's nix wird, wird's Brennholz
The Crazy Chainsaw

Benutzeravatar
 
Beiträge: 118
Registriert: 27 Aug 2014, 15:44
Name: Andrej Loskutow

Re: Server Fehler

Beitrag von Andrej Loskutow » 21 Feb 2015, 14:55

Shapoor hat geschrieben:Bin machtlos, sorry.


Was Shapoor sagen wollte ist: wir arbeiten daran.
Mit freundlichen Grüßen aus der Ideenschmiede

Bild
Andrej Loskutow / 3d Visualisierung
andre@mattomedia.de
http://www.mattomedia.de


Igor Losktuow
Skulpturen mit Kettensäge
http://www.lesorub-art.de

Benutzeravatar
 
Beiträge: 435
Registriert: 31 Aug 2014, 23:21
Wohnort: Arnsberg
Name: Shapoor Engineer

Re: Server Fehler

Beitrag von Shapoor » 21 Feb 2015, 19:38

Andrej Loskutow hat geschrieben:Was Shapoor sagen wollte ist: wir arbeiten daran.


Genau das wollte ich eigentlich sagen.
Aber manchmal ist man :blind: :deaf: :dumb:

Gude
Shapoor
Wenn's nix wird, wird's Brennholz
The Crazy Chainsaw

 
Beiträge: 269
Registriert: 20 Dez 2014, 19:27
Wohnort: Eigeltingen
Name: Susanne Platzer

Re: Server Fehler

Beitrag von Sahaylou » 23 Feb 2015, 10:31

Hallo Shapoor, hallo Andrej

Da das Forum wieder schneller ist und auch kein neu Laden mehr erscheint, denke ich dass ihr das Problem lösen konntet, danke für euren Einsatz :clap: :clap: :clap:

LG Susanne

 
Beiträge: 78
Registriert: 05 Dez 2014, 20:23
Name: Kay Strobelt

Re: Server Fehler

Beitrag von kay » 23 Feb 2015, 13:36

Ein hoch auf euch zwei.
Funzt wieder.

Grüße kay

Benutzeravatar
 
Beiträge: 435
Registriert: 31 Aug 2014, 23:21
Wohnort: Arnsberg
Name: Shapoor Engineer

Re: Server Fehler

Beitrag von Shapoor » 26 Feb 2015, 09:14

Phu... :pray:

es läuft wieder. Aber alles ohne unser Zutun. Strato hat am letzten Wochenende mit IP4/IP6 Konfigurationen rumgespielt und das war die Ursache für die Trägheit einiger Domains.

Bevor ich das wusste, haben Andrej und ich natürlich auch untersucht ob der Fehler irgendwo bei uns liegt. Andrej hat tagsüber rumgefumelt und ich habe die Nachtschicht übernommen, weil ich tagsüber schnitzen war.

Na ja... habe durch die rumfummelei viel dazugelernt und ein paar Schalterchen entdeckt um das Forum noch schneller zu machen.

Hat aber Nerven gekostet.

Hoffentlich bleiben uns solche Pannen in Zukunft erspart. :pray:

Gude
Shapoor
Wenn's nix wird, wird's Brennholz
The Crazy Chainsaw


Zurück zu Fragen zum Forum



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast